GlotPress

Translation of CoCart Plus: Italian

Filter ↓ Sort ↓ All (190) Translated (0) Untranslated (53) Waiting (37) Fuzzy (100) Warnings (1) Current Filter (1)
1
PrioOriginal stringTranslation
The minimum PHP version required for %1$s is %2$s. You are running %3$s. La versione minima di PHP richiesta per %1$s è %2$s. Stai correndo %3$s. Details

The minimum PHP version required for %1$s is %2$s. You are running %3$s.

La versione minima di PHP richiesta per %1$s è %2$s. Stai correndo %3$s.
You have to log in to edit this translation.

Meta

Status:
fuzzy
Comment:
translators: %1$s: CoCart, %2$s: Required PHP version
Date added (GMT):
2024-02-22 03:37:01
Date added (local):
Calculating...
Translated by:
Sébastien (sebastien)
References:
  • includes/class-cocart-plus-helpers.php:350
Priority:
normal
More links:
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings
1

Export as