GlotPress

Translation of CoCart Lite: Arabic

1
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
The minimum PHP version required for this plugin is %1$s. You are running %2$s. You have to log in to add a translation. Details

The minimum PHP version required for this plugin is %1$s. You are running %2$s.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as